PCが起動しない時に質問するスレ☆30

1Socket774 (ワッチョイ e367-mLIQ)2017/12/20(水) 18:41:14.19ID:mQUWaWax0
PCが起動しない時に質問するスレです。

スイッチを入れても無反応・ファンも回ってない・モニターに何も映らない、
といった症状に対処するスレです。故障の場合、部品交換の必要な場合があります。
BIOS画面が映る、ビープ音が鳴る場合は「BIOS総合質問スレ」へ。

・質問する人は質問テンプレを使用すること。
・トラブル解決へのヒントがあるかもしれない!?

■前スレ
PCが起動しない時に質問するスレ☆28
http://potato.2ch.net/test/read.cgi/jisaku/1464187258/

質問テンプレ他は
>>2-5
あたり

1行目に !extend:on:vvvvv:1000:512 を入れること
VIPQ2_EXTDAT: default:vvvvv:1000:512:----: EXT was configured

551Socket774 (ワッチョイ 8ae0-GnKV)2018/12/02(日) 16:41:20.12ID:HzFWZ+e60
 ・CMOSクリアとBIOSの再設定はしたか? [してない]   ←  しようぜw

電源に問題なら、iGPUが逝った可能性がある
予備の電源がるなら、電源を交換
あとは外付けVGAカードを指して、POST画面が出るか確認だね



disk error occurred press ctrl+alt+del to restar

こいつはHDDかOSのBOOT順番がおかしくなったか
HDD自体の不調の様な気がする

552Socket774 (ワッチョイ 579e-C0zt)2018/12/02(日) 16:42:39.52ID:pFbAO8ra0
とりあえずは最小構成かな。

553550 (ワッチョイ dad9-lzSb)2018/12/02(日) 17:43:00.55ID:/TnWW1Zm0
とりあえず、予備のビデボ刺したらビープ音が消えました。
そんでBIOSは一先ず起動。しかしdisk error occurredのメッセージ。
そこで別のPCで作った修復ディスクを突っ込み起動させると・・・
ちょこちょこ動いてあれこれ出た後、
修復できませんでした。のメッセージ。←いま、ここ
これは、HDDが死んだと見るべきでしょうか

554Socket774 (ワッチョイ 8ae0-GnKV)2018/12/02(日) 18:46:43.85ID:HzFWZ+e60
>>553
HDDではなく、OSがぶっ壊れたと思われ  ちゃんとBIOSでHDDが一番最初に
BOOTするように設定されてる???

んでここから先は、OSの領域になるんで、悪いがあとは自分で
頑張れとしか言えなくなる

基本ここは自作PCのハード関連なんで

555Socket774 (ワッチョイ 9a74-lzSb)2018/12/03(月) 03:52:03.32ID:tIOWBQMv0
disk errorならHDD故障だべ

556Socket774 (ワッチョイ 5b84-pji+)2018/12/09(日) 21:39:08.59ID:niXzXwEc0
>>507
499-500です。POST b8でBIOSがでなかった件、約2か月ぶりの報告です。
結論は「BIOSはでた」が「原因は不明」です。

いろいろと検証用パーツを入手しては試していて現象かわらずへこんでましたが、
2週間ぶりに入手したメモリ(※)をふと3枚刺しで試したところBIOSが表示しました。
(※)Corsair XMS3 6GB(2GB×3枚) Triple Channel DDR3 Memory Kit CMX6GX3M3A1600C9

今までの1か月半は何だったのかと再現「POST b8で止まる」を試みましたが、
CMOSクリアしても、他の検証パーツを全て試してみても、二度と再現できませんでした。
歯切れが悪く申し訳ありませんが、この報告を持って質問はクローズします。

M/Bが帯電していただけなか...

557Socket774 (ワッチョイ 0763-gvDL)2018/12/17(月) 21:23:50.45ID:h/kXSCwL0
○問題の自作PCは
 [ずっと使っていたら突然(使用期間ニ年ぐらい)]
◯症状
 [電源がはいらない(すぐ落ちる) ]
◯メーカー型番
 CPU [ryzen1600x] :M/B [msi b350で起動しなくてb450買ったけど変わらず] :VGA [gtx1060]
 電源 [cosair vs650w、antec ne550g買ったけど変わらず] :メモリ cosair VENGEANCE LPX 8gb x 2:HDD [システムはどこか忘れたssd]

◯温度
 不明
◯OS [windows7 ep]※SPまで書くこと。
◯チェック項目
 ・CPUクーラーの取り付けは適切か? 
動かなくなってから、二回つけ直して確認したので大丈夫なはず
 ・4pin田型コネクタは挿した? はい
 ・VGAの電源コネクタは挿した? [はい。オンボでも確認したが同じ症状
 ・他のコネクタ類の挿し忘れ確認はした? [オンボード、cpu、cpuファン、メモリだけで試してるが同じ症状]
 ・ジャンパ、ディップスイッチの確認は全てしたか? [いいえ]
 ・CPUクーラーのファンは回ってる? [はい]
 ・チップセットのファンは回ってる? [なし]
 ・VGAクーラーのファンは回ってる? [一瞬ピクッとするだけ]
 ・Memtestしたか? [できない]
 ・CMOSクリアとBIOSの再設定はしたか? [した]
 ・M/Bのボタン電池は交換したか? [してない]
 ・M/B上の電解コンデンサはモコーリしてないか? [してない]
 ・ビープ音はするか? 
[オンボ、cpuファン、cpu、メモリで起動するとマザボが光るも、ビープ音なしで一秒ぐらいして落ちる。メモリを抜いて起動するとピーーーーーーーと鳴って落ちる]
 ・エラーメッセージがあるか? [なし
 ・以上を最小構成(マザー・CPU・メモリ1枚・グラフィックカードのみ)でも確認したか?
「最小構成」参照  [した。メモリが二枚あるので一枚ずつ試したが同じ症状。]


マザボ電源変えて最小構成でも駄目だからcpuかメモリしかないと思うんですけど
メモリさしたらビープ音ならないけど、抜くとしっかり鳴るってのがよくわからない
メモリは大丈夫ってことなのか、メモリがだめってことなのか

558Socket774 (ワッチョイ 3f9e-UKyl)2018/12/17(月) 22:12:02.00ID:8vM9IDDX0
>>557
> ・CMOSクリアとBIOSの再設定はしたか? [した]
BIOSは出るんか?
最小構成は、ケースから出した?
メモリなしでビープ音が出るんだから、ママンは大丈夫な気がする。
気がするだけだけど。
メモリありだと落ちるんだからメモリかも知れないけど、2枚とも同症状ってのがひっかかる。
とりあえずコイン電池は変えてみようか。

559Socket774 (ワッチョイ 0763-gvDL)2018/12/17(月) 22:20:34.42ID:h/kXSCwL0
>>558
マザーと電源は新品買ったから電池もさすがに大丈夫なはず
マザーが光って1秒で落ちるからbiosも立ち上がる前に落ちてるっぽい
前のマザーも新品のマザーも全く同じ症状

560Socket774 (ワッチョイ 0763-gvDL)2018/12/17(月) 22:23:00.61ID:h/kXSCwL0
>>558
新品マザー買ってからはずっとケースから出してる

561Socket774 (ワッチョイ 8a74-vjmv)2018/12/19(水) 11:18:03.84ID:cJW1WkFt0
Gの死骸が貼り付けるんじゃないか?

562Socket774 (ワンミングク MMa3-giVT)2018/12/26(水) 06:27:27.49ID:HGSQPZ5/M
故障パーツの特定をお願い致します。

○問題の自作PCは
 [使っていたら突然(使用期間11ヶ月)]
◯症状
 BIOSがでない
◯メーカー型番
 CPU [RYZEN1500] :M/B [バイオスターA320MHPRO] :VGA [Radeon550]
 電源 [玄人志向 KRPW-N500W/85+ 80PLUS BRONZE] :メモリ[DDR4 4GBx2] :HDD [ SSD 240GB]

◯OS [windows10 pro]
◯チェック項目
 ・4pin田型コネクタは挿した? [はい]
 ・VGAの電源コネクタは挿した? [なし]
 ・他のコネクタ類の挿し忘れ確認はした? [はい]
 ・ジャンパ、ディップスイッチの確認は全てしたか? [はい]
 ・CPUクーラーのファンは回ってる? [はい]
 ・VGAクーラーのファンは回ってる? [いいえ]
 ・Memtestしたか? [できない]
 ・CMOSクリアとBIOSの再設定はしたか? [した]
 ・M/Bのボタン電池は交換したか? [した]
 ・M/B上の電解コンデンサはモコーリしてないか? [してない]
 ・ビープ音はするか? [スピーカー無し?ケースに付いてるかも]
 ・エラーメッセージがあるか? [ない]
 ・以上を最小構成(マザー・CPU・メモリ1枚・グラフィックカードのみ)でも確認したか? [した]

電源投入時数秒電源ファンより異音あった。
ビープ音なし。ファン類は回っている。
とりあえず予備の電源を発注しました。
電源を替えてみて良化しない場合にはマザーボード?でしょうか?

563Socket774 (ワッチョイ 8d67-J87n)2018/12/26(水) 17:50:38.78ID:vgDhr8Fo0
>>562
beepスピーカーからの beep音がないから 特定は難しいな

Amazon | アイネックス マザーボード用ブザーユニット BZ-01 | AINEX | マザーボード 通販
https://www.amazon.co.jp/AINEX-BZ-01-%E3%82%A2%E3%82%A4%E3%83%8D%E3%83%83%E3%82%AF%E3%82%B9-%E3%83%9E%E3%82%B6%E3%83%BC%E3%83%9C%E3%83%BC%E3%83%89%E7%94%A8%E3%83%96%E3%82%B6%E3%83%BC%E3%83%A6%E3%83%8B%E3%83%83%E3%83%88/dp/B000BL9N1K

とりあえず、beepスピーカー買っとけ


素人はゴミみたいな電源買うなよ…
真犯人は「電源」 その被害者が「グラボ」のような気がする。
beep音がないから マザーからのbeep エラー メッセージの特定できないから確定できないんだけどね

ゴミみたいな電源だとまた グラボが壊れると思うで 注意してや

564Socket774 (ワッチョイ 2334-giVT)2018/12/26(水) 19:02:07.78ID:zhgQNqrQ0
>>563
とりあえず電源変えたら起動しました。感謝です。ビープスピーカー購入します。

565Socket774 (ワッチョイ b669-ynbP)2018/12/30(日) 14:02:39.49ID:F79cJZmf0
突然起動しなくなったんで色々調べる事1時間重いビデオカードがわずかに下向きに傾いて接触不良だった
重いからマザーに負担掛けない様紐で吊ってあるのに緩んだみたいで紐もさらに少し締めておいた

566Socket774 (ワッチョイ 7576-p7aB)2018/12/30(日) 21:32:19.89ID:yTZWdfa00
おつかれちゃ〜ん

567Socket774 (ワッチョイ 5ab3-nqzs)2018/12/30(日) 23:26:34.92ID:NuOR0TuD0
みんなビープつけてるの?

568Socket774 (ワッチョイ 7576-p7aB)2018/12/30(日) 23:43:34.35ID:yTZWdfa00
必須じゃないとは思うけど、いざと言う時の解決への一歩にもなるから付けるのが吉
後、こう言う掲示板では殆どテンプレ化している(BEEPパターンの確認)から、無いと変な目で見られるかもね
始めからM/Bに付いているのもあるから、そう言う場合は要らないね

569Socket774 (アウアウエー Sa02-h5Ay)2018/12/31(月) 10:13:43.52ID:+jltwQPJa
ごめん、いきなりだけどRadeon RX 580とKRPW GK750W 90+の構成でPC使ってる人いないかな?

というのもRadeon RX 580使い始めたんだけど再起動が多くて…。
色々調べて電源ユニット交換に行きついて、評価も高く値段も手ごろでFDD付いているこの電源を買おうと思ったらこの電源ユニットのAmazonコメントでこの組み合わせは使えないとコメントしてる人がいて購入しようか悩んでるんだ。
使ってる人、知ってる人がいたら安定して使えてるか教えてほしい、お願いします。

Radeon RX 580 ARMOR MK2 8G OC
http://kakaku.com/item/K0001041181/?lid=pc_ksearch_kakakuitem

KRPW GK750W 90+
http://bbs.kakaku.com/bbs/K0001012949/#tab

570Socket774 (ワキゲー MM42-3dS8)2018/12/31(月) 10:45:43.82ID:LLEOnUUrM
>>569 マルチポストすな。死ねよ。
kakaku.comでも籠もってろ。

571Socket774 (ワッチョイ 8e9d-92Ok)2019/01/10(木) 13:56:37.46ID:ENvcwCpg0
お願いします
○問題の自作PCは
 BTOのものを購入。電源とマザー以外は使っている内に自分で交換した(使用期間7年ヶ月)]
◯症状
 BIOSが起動しない、まず画面が映らない(モニタに信号なしと出る)
◯メーカー型番
 CPU [Intel core i7-2600 ] :M/B [ASRock H67DE3] :VGA 1155
 電源 [Antec TRUE POWER 650] :メモリ[分からない4G×2] :SDD:colorful SL300
 ※RAIDなど特別な設定を使用していれば詳しく。
 [              ]
◯温度
 CPU [ わからない] :SYSTEM [ わからない]
 HDD [ わからない] :VGA [ わからない]
◯OS [Windows10 home64bit spは覚えてない]
◯チェック項目
 ・CPUクーラーの取り付けは適切か? [グリス][ガタつきなし]
 ・4pin田型コネクタは挿した? [はい]
 ・VGAの電源コネクタは挿した? [はい]
 ・他のコネクタ類の挿し忘れ確認はした? [はい]
 ・ジャンパ、ディップスイッチの確認は全てしたか? [はい]
 ・CPUクーラーのファンは回ってる? [はい]
 ・チップセットのファンは回ってる? [なし]
 ・VGAクーラーのファンは回ってる? [なし]
 ・Memtestしたか? [できない]
 ・CMOSクリアとBIOSの再設定はしたか? [した]
 ・M/Bのボタン電池は交換したか? [した]
 ・M/B上の電解コンデンサはモコーリしてないか? [してない]
 ・ビープ音はするか? 元々しない
>>4
【注意】参照 [しない]
 ・エラーメッセージがあるか?[ない]
 ・以上を最小構成(マザー・CPU・メモリ1枚・グラフィックカードのみ)でも確認したか?
>>5
「最小構成」参照  [した]
つづく

572Socket774 (ワッチョイ 8e9d-92Ok)2019/01/10(木) 14:02:05.14ID:ENvcwCpg0
ネットサーフィン中にブルースクリーン。その後起動しません。
電源ランプは付く、HDDランプは付かない。CPUと背面ファンは回ります。
バックアップ用のHDDも動いています。
メインのSSDが突然死したようです。(他のpcに外付けで確認しましたが認識しない)
それなら別のHDDにosを入れようとしたのですが、まず画面が映らない。(信号なし)
オンボでモニタ、そのケーブルを変えても映らない。電源とメモリも他のものに交換してみましたが症状変わらず。

マザボが原因かと思い電池も交換しましたが効果なし。
残るマザーがssdと同時に壊れたということなんでしょうか?
思い当たることが数日前コンセントに引っかかってぶち切りしてしまったことです。

573Socket774 (ワッチョイ 4a7e-03VH)2019/01/10(木) 14:09:33.27ID:+xn81r4C0
>思い当たることが数日前コンセントに引っかかってぶち切りしてしまったことです。

原因これのような気がするが・・・・・・・

取り合えず、SSDは外して
@CPUを外して、再組み込み
Aメモリももう一回外して再組み込み
B丸電池を抜いて、CMOSクリア

これをもう一回やってみて

574Socket774 (アウアウオー Sae2-kZrb)2019/01/10(木) 14:10:18.23ID:3cH2oxAXa
BTOのパーツ交換したものを自作としていいものかどうか

575Socket774 (ワッチョイ 8e9d-92Ok)2019/01/10(木) 14:55:36.16ID:ENvcwCpg0
すみません、スレ違いだったでしょうか

返信ありがとうございます
全部やってみましたが症状変わらずです
やはりマザボが原因ですかね
私のコンセント抜きDVに耐えかねて1番若い中華SSD道連れに死んだのか

576Socket774 (ワッチョイ 4a7e-03VH)2019/01/10(木) 16:41:19.98ID:+xn81r4C0
RGBケーブルはちゃんと刺さってるよね???

577Socket774 (ワッチョイ 4a7e-03VH)2019/01/10(木) 16:45:06.97ID:+xn81r4C0
もし外付けVGA持ってるなら、外付けVGAカードも試してみて

578571 (ワッチョイ 8e9d-92Ok)2019/01/10(木) 17:15:29.37ID:ENvcwCpg0
ありがとうございます
RGBケーブル何度もさしなおしてみましたがダメです
外付けVGAは持ってないです

マザー変えたらWin7から無償でアップグレードしたのでもうWin10を再インスコ出来ないですよね
ここらで最新のものに組み直すきっかけなのかもしれない

579Socket774 (ワッチョイ ce73-RNo8)2019/01/13(日) 00:08:05.64ID:6yMXsODF0
すいませんスレ違いかもしれませんがOSが起動しない場合は
質問はここでよろしかったでしょうか?

580Socket774 (アウアウオー Sae2-kZrb)2019/01/13(日) 00:14:17.71ID:fyK5Qv98a
OSが起動しなくてもBIOSやUEFIが見えるならここの管轄じゃないです

581Socket774 (ワッチョイ ce73-RNo8)2019/01/13(日) 00:42:58.57ID:6yMXsODF0
ありがとうございます。
できれば、どこのスレに行ったらいいのかおしえていただけませんでしょうか?

582Socket774 (スッップ Sd9a-ktod)2019/01/13(日) 00:56:50.70ID:XfUnTA0ed
それはもうWindows板とかパソコン一般板の範疇じゃないのか?

583571 (ワッチョイ 8e9d-idsO)2019/01/13(日) 11:43:59.71ID:U0s1JU0Q0
こんにちは>>571です
マザボを全く同じものに買い替え、折角なので電源とSSDも購入
組んで意気揚々電源を入れたら>>571-572と変わらずでした
CPU故障で間違いないですよね?
モニタと繋ぐケーブルは何度も確認したので問題ないです
他の対応CPUちょうど故障する前の日に売ってしまったばかりな上、壊れてもないパーツ買い揃えてなんだかアホみたいです

584Socket774 (ワッチョイ 4a7e-03VH)2019/01/13(日) 20:49:35.06ID:n6znZSOh0
>>583
近くにパソコン工房ない?  500円で1コイン診断してもらえるから
ママンとCPU持って、駆け込め

585Socket774 (ワッチョイ a51b-kZrb)2019/01/14(月) 13:22:23.48ID:Bt1+X5Tc0
昨日始めて自作したのですが、マザボ・CPU・メモリなしで電源入れるとすぐ落ちます。
色々ばらしてやっているのですが途方に暮れています……

パワースイッチショート→すぐ落ちる(電源ボタンは問題なし)
電源ユニットをショートさせてみる→作動する(電源ユニットは問題なし)
CPUのピンも折れていません。
eatx差すと1秒程で落ちますが、eatx差さないと10秒くらいで落ちます。
マザボが原因でしょうか……

586Socket774 (ワッチョイ d6dc-5iom)2019/01/14(月) 15:19:22.66ID:rBkc7Hhh0
マザボ・CPU・メモリなしで電源入れるとすぐ落ちます。

(  Д ) ゚ ゚

587Socket774 (ワッチョイ 8181-kZrb)2019/01/14(月) 16:57:32.13ID:aWnB/vuH0
>電源入れるとすぐ落ちます。
一瞬でも起動したなら凄い

588585 (ワッチョイ a51b-kZrb)2019/01/14(月) 18:43:01.45ID:Bt1+X5Tc0
誤解しやすい文章でした。
メモリは刺さずにって意味です。

589Socket774 (アウアウオー Sae2-kZrb)2019/01/14(月) 22:51:16.32ID:8uO2yx3ia
まずテンプレ読んでね

590Socket774 (ワッチョイ ebed-qnWR)2019/01/20(日) 19:49:03.18ID:tthUDsIE0
今日の午後急にパソコンが動かなくなりました。
まずCMOSクリアをしてみたが、効果はなし。
次にVGAを差し替えてみたが効果はなし。
tsukumoに聞いてみたら、電気がたまっているとのことだと?
あとは電源を入れ替えてみようと考えております。

起動はするが、BIOSに入れない状況です。
誰か詳しい人がいたら教えてください。

591Socket774 (アウアウオー Saa3-F2Ks)2019/01/20(日) 19:59:24.01ID:40ARwJJ7a
まずテンプレ読んでね

592Socket774 (ワッチョイ ebed-qnWR)2019/01/21(月) 09:24:43.67ID:vbCnyfAi0
590です
○問題の自作PCは
 ずっと使っていたら突然(使用期間2年11ヶ月)
◯症状
 [電源がはいらがBIOSがでない
◯メーカー型番
 CPU Corei75820k
M/B AsusX99pro
VGA 980GTX
 電源 coolermasterV750
 メモリ CT4K8G4DFD8213
HDD SEAGATE 型番は忘れました1T
 SSD 型番は忘れました
 DVD パイオニアのバルク
 
◯温度
 CPU 20℃
◯OS widows10pro
◯チェック項目
 ・CPUクーラーの取り付けは適切か? [グリス/シート][ガタつきあり/ガタつきなし]
 ・4pin田型コネクタは挿した? [はい/いいえ/なし]
 ・VGAの電源コネクタは挿した? [はい/いいえ/なし]
 ・他のコネクタ類の挿し忘れ確認はした? [はい/いいえ]
 ・ジャンパ、ディップスイッチの確認は全てしたか? [はい/いいえ]
 ・CPUクーラーのファンは回ってる? はい
 ・チップセットのファンは回ってる? はい
 ・VGAクーラーのファンは回ってる? はい
 ・Memtestしたか? できない
 ・CMOSクリアとBIOSの再設定はしたか? した
 ・M/Bのボタン電池は交換したか? した
 ・M/B上の電解コンデンサはモコーリしてないか? してない
 ・ビープ音はするか?  しない

昨日の時点でわかる範囲のことはしたが、
電源が入っても画面に出力が出ません。
まずVGAを疑って、他のマシーンから載せ替えたが、
メーカーのロゴすら出ません。
私の予想だとマザーが逝ってしまったのかと思いますが、
いかがでしょうか?
詳しい方お願いします。

593Socket774 (ワッチョイ 337e-JbcW)2019/01/21(月) 10:30:59.92ID:gL+Evy9d0
>◯温度  CPU 20℃

これって、センサーか何かで測ったの? それともこれ位暖かいって事??
取り合えずCPUが暖かいなら、マザーは生きてる気がするが・・・・・・

安物電源でいいので、手持ちに予備の電源あるなら
電源交換してみて

594Socket774 (ワッチョイ ebed-qnWR)2019/01/21(月) 10:36:01.30ID:vbCnyfAi0
>>593
電源は同じものを持っているのであとでやってみます。
CPU温度はcoretempの測定値です。

595Socket774 (アウアウクー MM9d-Vn34)2019/01/21(月) 12:05:24.07ID:d8ayS55kM
594です。
電源の交換はやってみました。
やはりcpuとvgaは動きますが、
画面の出力は出ません。
vgaの交換も試したので、
マザーの不良ですか。

596Socket774 (ワッチョイ 337e-JbcW)2019/01/21(月) 12:17:48.27ID:gL+Evy9d0
>>595
取り合えず
@電源ケーブルを抜いて、もう一回CMOSクリア(丸電池も抜いて)
ACPUを一回抜いて、差し直し
Bメモリは一枚で
CVGAカードを他のを使用

後マザー BEEP用スピーカーが無いみたいなんで
BEEP用スピーカーも付けてみて  BEEPも鳴らない様ならマザーが逝ってる可能性あり
(BIOSが飛んでる可能性もあるんで、BIOS FLASH BACKを実行してもいいかもね)

597Socket774 (ワッチョイ 91b1-lRc3)2019/01/21(月) 17:24:30.10ID:vfDQYzcO0
まだ上の方の質問が解決しておらず申し訳ないのですが、よろしくお願いします

○問題の自作PCは
 [パーツを流用して組み直した]
◯症状
 [BIOSがでない]
◯メーカー型番
 CPU [i7 870] :M/B [MSI H55M-P33] :VGA [GTX 1060 3gb]
 電源 [KT 520RS] :メモリ[2GB×4] :HDD [dt01aca100]

◯温度
 CPU [ わからない] :SYSTEM [ わからない]
 HDD [ わからない] :VGA [ わからない]
◯OS [Windows10]※SPまで書くこと。
◯チェック項目
 ・CPUクーラーの取り付けは適切か? [グリス][ガタつきなし]
 ・4pin田型コネクタは挿した? [はい]
 ・VGAの電源コネクタは挿した? [はい]
 ・他のコネクタ類の挿し忘れ確認はした? [はい]
 ・ジャンパ、ディップスイッチの確認は全てしたか? [はい/いいえ]
 ・CPUクーラーのファンは回ってる? [はい]
 ・チップセットのファンは回ってる? [はい]
 ・VGAクーラーのファンは回ってる? [はい]
 ・Memtestしたか? [できない]
 ・CMOSクリアとBIOSの再設定はしたか? [CMOSクリアした]
 ・M/Bのボタン電池は交換したか? [してない]
 ・M/B上の電解コンデンサはモコーリしてないか? [してない]
 ・ビープ音はするか? 
 [ピッという短音が1回鳴り、数秒後に同じ短音が2回鳴る。1回目の音は、普段は電源をつけてすぐ鳴るのですが、電源をつけて30秒ほど経過後に鳴ります]
 ・エラーメッセージがあるか? [ない]
 ・以上を最小構成(マザー・CPU・メモリ1枚・グラフィックカードのみ)でも確認したか?
  [した]

M/Bに非対応の8GBメモリを誤って増設しようとし、元の2GB×4の構成に戻したところ、モニターに何も映らなくなってしまいました

598Socket774 (スプッッ Sda3-qnWR)2019/01/22(火) 13:26:06.69ID:8PyBVFPHd
>>596
BIOSの入れ直しも試しましたが、無理でした。
マザーの保険で15000円くらいの保障があるので、
新規に組み立てたいと思います。
ありがとうございました。 

599Socket774 (ワッチョイ 337e-JbcW)2019/01/22(火) 18:06:15.31ID:o/sCGbSW0
>>597
マザーは生きてるポイ  VGAカードが対応してねーんじゃねーかな?
取り合えず
@丸電池抜いて、再度CMOSクリア
A元のメモリを指す
B他の安いVGAカードを指す

600Socket774 (ワッチョイ ebed-qnWR)2019/01/22(火) 18:43:47.24ID:jiIkCf2V0
>>599
VGAは試しました。

601Socket774 (ワッチョイ 91b1-lRc3)2019/01/22(火) 20:08:31.10ID:9klKRHdB0
>>599
VGAはメモリの増設を試すまでは使えてはいたものですが、指摘されたように怪しい挙動をしています
利用中のVGAを外し、他に手持ちがないのでオンボードのものに接続し起動したところ、2回短音がした後に8回短音が鳴り、画面にも何も映りませんでした

新着レスの表示
レスを投稿する